本文目录:
- 1、我想问一下立陶宛是怎样的一个国家?
- 2、出口到立陶宛怎么样
- 3、谁发明的互联网?
- 4、弹丸小国,却想做第二个立陶宛,告诉你一个真实的斯洛文尼亚现状
- 5、立陶宛出口中国什么东西最多
- 6、对立陶宛惩罚具体措施
我想问一下立陶宛是怎样的一个国家?
立陶宛共和国(TheRepublicofLithuania),简称立陶宛。位于波罗的海东岸,北界拉脱维亚,东南邻白俄罗斯,西南是俄罗斯的加里宁格勒州和波兰,首都维尔纽斯。立陶宛是一个历史古国,与俄罗斯一直在北欧及东欧争雄,曾遭沙俄与苏联的并吞,1990年再度争取独立并成功。它也是欧盟、北约、申根公约及多个国际组织的成员。1991年9月14日,中国与立陶宛正式建交。总面积65300平方公里,人口335万(2008年12月)。国境线总长1644公里,海岸线长90公里。属海洋性向大陆性过渡气候。最高点海拔293.6米。1月平均气温—1℃,7月平均气温19℃。
中文名称:立陶宛共和国
英文名称:TheRepublicofLithuania
简称:立陶宛
所属洲:欧洲
首都:维尔纽斯
主要城市:考纳斯,克莱佩达等
国庆日:1918年2月16日
国家代码:LTU
官方语言:立陶宛语
货币:立特
时区:东二区
政治体制:议会制共和制
国家领袖:达利娅格里包斯凯特
人口数量:335万人(2008年12月)
人口密度:55人/平方公里(2008年)
主要民族:立陶宛族,波兰族等
主要宗教:天主教
国土面积:65300平方公里
水域率:1.35%
GDP总计:322.92亿欧元(2008年)
人均GDP:9592欧元(2008年)
通货膨胀率:8.5%(2008年)
国旗
立陶宛国旗呈横长方形,长与宽之比为2∶1。由三个平行的横长条组成,自上而下分别为黄、绿、红三色。立陶宛于1918年宣布独立,建立资产阶级共和国,采用黄、绿、红三色旗作为国旗。1940年成为原苏联的一个加盟共和国,采用左上角有黄色五角星及镰刀、铁锤图案,下部有白色窄条和绿色宽条的红旗作为国旗。1990年宣布独立,采用上述三色旗为国旗。
立陶宛国徽
国徽
立陶宛国徽为盾徽。红色盾面上一位身着银装的骑士跨在一匹白色的骏马上,右手挥一把银剑,左手持蓝地镶金黄色双十字的盾牌。
人口
立陶宛人口为335万(2008年12月)。民族有立陶宛族、俄罗斯族、波兰族、白俄罗斯族,还有少量的乌克兰族、犹太族、拉脱维亚族和鞑靼族等。南部人口密度较高,城市人口占总人口的半数以上。主要宗教为天主教东正教,其次是基督教新教、犹太教等。主要语言为立陶宛语和俄语,立陶宛语为官方语言。立陶宛传统舞蹈
节日
【国家重建日(国庆日)】2月16日
(1918年2月16日立陶宛宣布国家重建,立陶宛共和国成立)
【恢复独立日】3月11日(1990年3月11日立陶宛发表独立宣言)
【国家日】7月6日(1253年7月6日立陶宛国王明陶卡斯加冕)。
国家政要
总统达利娅格里包斯凯特(DaliaGrybauskaite),2009年5月当选;总理安德留斯库比柳斯(AndriusKubilius),2008年12月就职;议长伊雷娜德古蒂埃内,2009年9月当选,德古蒂埃内是立陶宛历史上首位女议长。
国花
芸香
自然地理
立陶宛一处国家公园立陶宛面积为6.53万平方公里。国境线总长为1846公里,其中陆上边界1747公里,海岸线长99公里。位于波罗的海东岸,北界拉脱维亚,东南邻白俄罗斯,西南是俄罗斯加里宁格勒州和波兰。地势平坦,东部和西部丘陵起伏,平均海拔200米左右,为灰化土壤。主要河流有涅曼河(内穆纳斯河),境内多湖泊。属海洋性向大陆性过渡的气候。1月平均气温—5℃,7月平均气温17℃。
资源地理
森林和水资源丰富。森林面积197.8万公顷,覆盖率为30.3%。有722条河流,4000多个湖泊。此外还有泥炭、矿物建筑材料等。
历史地理
立陶宛大公维陶塔斯公元5—6世纪出现阶级社会。12世纪起受到日耳曼封建主的侵略。1240年成立统一的立陶宛大公国。13世纪形成立陶宛民族。14—15世纪,立陶宛大公国的领土大部在西俄罗斯、乌克兰和白俄罗斯。1558—1583年,立陶宛参加了反俄国的立窝尼亚战争。1569年根据卢布林条约,波兰和立陶宛合并成立了波兰立陶宛王国。1795—1815年整个立陶宛(除克莱佩达边区外)并入俄国。立陶宛人民参加了1830年至1831年和1863年至1864年的波兰起义。第一次世界大战时,立被德国占领。1918年2月16日,立陶宛宣布独立,成立资产阶级共和国。1918年12月至1949年1月立陶宛大部分领土建立了苏维埃政权。1919年2月立陶宛和白俄罗斯联合组成立陶宛-白俄罗斯苏维埃社会主义共和国,同年8月成立资产阶级共和国,并宣布独立。1926年9月28日,苏联政府同立陶宛缔结互不侵犯条约。同年12月,法西斯分子发动政变得逞。根据1939年8月23日苏德互不侵犯条约秘密议定书,立陶宛被划归苏联版图,随后苏军进入立陶宛,苏德战争爆发后,立陶宛被德国占领。1944年,苏联军队再度占领立陶宛,并成立立陶宛苏维埃社会主义共和国,加入苏联。1990年3月11日,立陶宛脱离苏联独立。1991年9月6日,苏联最高权力机关──国务委员会正式承认立陶宛的独立。同年9月17日,立陶宛加入联合国。2001年5月正式加入世贸组织。
政区地理
立陶宛最高行政建制为县。全国划分为10个县:阿利图斯、考纳斯、克莱佩达、马里扬泊列、帕聂韦日斯、希奥利艾、陶拉格、特尔希艾、乌田纳、维尔纽斯,下设108个市,44个区。主要城市有维尔纽斯、考纳斯、克莱佩达、首莱等。
首都
维尔纽斯维尔纽斯(Vilnius),位于立陶宛东南部的内里斯河和维尔尼亚河汇合处(北纬54度41分、东经25度17分)。人口54万人(2008年底),面积394平方公里。1月平均气温—7.8℃,7月平均气温20.8℃。
维尔纽斯郊区以景色优美著称。城市东北郊有优良的浴场,瓦拉库姆皮亚是别墅集中地。特拉凯湖泊群分布在城市西郊,这里湖水清澈,林木茂盛,景色宜人,是游览胜地。特拉凯过去曾是特拉凯公国的首府,至今它还保存着昔日的宫殿遗址,殿中的残存壁画还依稀可见。
宪法
立陶宛前总统阿达姆库斯立陶宛宪法1992年10月25日经全民公决通过,11月2日生效,后多次修订。现行宪法共15章、154条。规定立陶宛是独立的民主共和国,主权属于全体人民,公民权力一律平等。立为议会制国家。议会是国家最高立法机关,批准或否决总统提名的总理人选;任命和解除国家领导人的职务;有权弹劾总统,但需经3/5以上议员支持。总统由公民直接投票选举产生,任期五年,最多任两届。凡年龄在40岁以上且近3年在立连续居住的立公民可竞选总统。如总统病故、辞职、被弹劾或因健康原因无法履行职务等情况,其职责由议长代为行使。总统是国家武装力量最高统帅,就重大外交问题做出决策,经议会同意任命和撤换总理,根据总理推荐任命和撤换部长。
截至2008年7月,立陶宛共有39个政党和政治组织注册登记。
2008年,立陶宛政局基本稳定。以社民党为核心的执政联盟成功维护内部团结,基本完成施政纲领。10月,立陶宛举行议会选举。12月,祖国联盟—基督教民主党、民族复兴党、自由运动、自由中间联盟组成中右联合政府,祖国联盟—基民党主席安德留斯库比留斯出任总理。2009年5月17日,独立候选人、前财政部长、欧盟委员会财政和预算委员达利娅格里包斯凯特当选立首任女总统,7月12日就职。
总统选举
最近一次总统选举在2009年5月17日进行,选举结果如下:达莉亚格里包斯凯特69.1%;阿尔基尔达斯布特凯维修斯11.8%;瓦伦蒂纳斯马祖罗尼斯6.2%;其他三名候选人共12.2%
议会
议会为国家最高立法机关,实行一院制,共立陶宛地图有141个席位,任期4年。议员由25岁以上在立定居的立公民直接选举产生,其中71名议员由全国71个选区中直接选出,其余70名由进入议会的政党产生,获得5%以上选票的政党和7%以上选票的政党联盟可进入议会,并根据各自获得选票的比例分配议席。现议会于2008年10月选举产生,其主要党团及议席分别为:祖国联盟—基民党44席、社民党26席、民族复兴党16席、秩序和正义党15席、自由运动11席、劳动党10席、自由中间联盟8席、波兰人选举运动3席、农民人民联盟3席、独立议席4席、新联盟1席。现任议长为民族复兴党主席伊雷娜德古蒂埃内(IrenaDegutien?),2009年9月17日当选。
政府
本届政府为独立后第15届政府,由祖国联盟—基督教民主党与民族复兴党、自由运动、自由中间联盟四个党派联合执政,于2008年12月组成,下设13个部。总理:安德留斯库比留斯。内阁成员包括:卫生部长阿尔吉斯查普利卡斯、社会保障和劳动部长里曼达斯尤纳斯达吉斯、国防部长拉萨尤克涅维切涅、环境部长盖迪米纳斯卡兹劳斯卡斯、经济部长戴纽斯克雷维斯、交通部长埃利吉尤斯马修利斯、内务部长雷蒙达斯帕赖蒂斯、农业部长卡济米拉斯斯塔尔凯维丘斯、教育和科学部长金塔拉斯斯捷潘纳维丘斯、财政部长阿尔吉尔达斯盖迪米纳斯谢梅塔、司法部长列米吉尤斯施马修斯、外交部长维加乌达斯乌沙茨卡斯、文化部长列米吉尤斯维尔凯蒂斯。
司法
宪法法院院长凯斯图蒂斯拉平斯卡斯,2008年4月3日就职,任期至2011年3月。最高法院院长维陶塔斯格雷丘斯,1999年7月8日就任,任期9年。总检察长阿尔吉曼塔斯瓦兰蒂纳斯,2005年11月24日就任,任期7年。
立陶宛现任总统格里包斯凯特
政要
达利娅格里包斯凯特:立陶宛总统。1956年3月1日生于维尔纽斯,1983年毕业于前苏联列宁格勒日达诺夫大学经济学专业。1983年起在立科学院任职。1983年至1990年在维尔纽斯高级党校任教。1990年至1991年在立经济研究所工作。1991年至1994年任对外经济关系部欧洲司长、外交部对外经济司长。1994年至1995年任入盟谈判副代表1996年至1999年任驻美使馆公使。1999年至2001年先后任副财长和副外长。2001年至2004年任财政部长。2004年11月起任欧盟委员会财政和预算委员。2009年5月17日当选总统,7月12日就职。她未婚,无子女。
安德留斯库比留斯:立陶宛总理。出生于1956年12月8日。1979年毕业于维尔纽斯大学物理系。1981年至1984年在维尔纽斯大学研究生院进修。1984年至1990年先后在维尔纽斯大学任实验员、工程师和研究员。1990年参与立独立运动萨尤季斯,1990年至1992年任该组织责任秘书。1992年至2008年连续五年当选第六届至第十届议会议员,先后在议会欧洲事务、自然保护、法律和法制、预算和财政等委员会工作,其中1996年至1999年任第一副议长。1999年至2000年任政府总理。2005年至2008年为议会反对党领袖。2008年12月起任总理。他懂英语、俄语。已婚,有两子。立陶宛现任总理库比留斯
编辑本段
经济
体制
工农业比较发达。独立后通过企业私有化走向市场经济,经济形势基本平稳。国内有三个自由经济区:考纳斯、克莱佩达和希奥利艾,那里有良好的投资环境:有欧洲标准的公路网,4个国际机场,不冻港(东波罗的海岸)和该地区第一个卫星通讯系统。自然资源贫乏,但盛产琥珀,有少量的粘土、砂石、石灰、石膏、泥炭、铁矿石、磷灰石及石油,所需石油和天然气靠进口。西部沿海地区发现有少量石油和天然气资源,但储量尚未探明。森林面积197.55万公顷,森林覆盖率为30%以上。多野生动物,有60多种哺乳动物、300多种鸟类和50多种鱼类。工业是立陶宛的支柱产业,主要由矿业及采石业、加工制造业以及能源工业三大部门组成。工业门类比较齐全,以食品、木材加工、纺织、化工等为主,机械制造、化工、石油化工、电子工业、金属加工工业等发展迅速,生产的高精度机床、仪表、电子计算机等产品行销全世界80多个国家和地区。首都维尔纽斯是全国工业中心,全市工业产值占立陶宛工业总产值的三分之二以上。农业以水平较高的畜牧业为主,占农产品产值的90%以上。农作物有亚麻、马铃薯、甜菜和各种蔬菜,谷物产量很低。
立电子、纺织和食品加工业较发达,糖、奶、肉制品出口有一定优势。现已基本完成市场经济转轨,非国有企业产值占GDP的73%。2002年,宏观经济状况进一步好转,金融、税收改革取得成效,私有化进程不断深入,市场供求改善,外资流入增多。经济保持较快增长,GDP增幅为5.9%。但支柱产业不多,各地区经济发展不平衡,政府对教育、文化、医疗等领域投入有限,失业率居高不下。
总量
国内生产总值(2002年):511.82亿立特
人均国内生产总值(2002年):14780立特
国内生产总值增长率(2002年):6.7%
货币名称:立特(LITAS),辅币为立分(CENTAS)。
1立特=100立分
汇率:1美元=3.25立特(2002年12月)。
通货膨胀率(2002年):0.3%
失业率(2002年):11.3%。
工业
2002年工业产值266.52亿立特,同比增长7.5%,占GDP的52.56%。主要工业部门为采矿和采石业、加工和制造业以及能源,在工业产值中所占比例分别为1.7%、86.2%、12.1%。采矿和加工制造业产值222.93亿立特,增长7.7%,电力、天然气、供水业产值40.63亿立特,增长6%。工业从业人口占全部人口的17.9%。
据立国家统计局统计,2000、2001、2002年主要工业产品产量:
2000年2001年2002年
开采泥炭(万吨)24.5526.3251.25
开采石英砂(万立方米)4.075.704.37
化肥(万吨)91.4487.85115.04
造纸(吨)122641473210436
水泥(万吨)56.9555.8159.92
电视机(万台)20.6216.8334.71
显像管(万个)276.2306.8342.7
亚麻纤维(吨)409565973660
套装(万套)54.0548.1436.20
布匹(亿平方米)1.0861.0399240
立陶宛发电量(亿千瓦/小时)113.84146.89176.725
输送管道天然气(亿立方米)10.0658.6466.135
农业
2002年立农业产值35.5亿立特,占国内生产总值的7%。其中谷物增长9%,糖类增长17%,油菜增长63%,马铃薯增长45%,肉类增长8%,蛋增长6%,牛奶增长1%。共有6.75万个农场,耕地面积230.13万公顷。全国33%的人口居住在农村,农业从业人口占总从业人口的17%。
据立国家统计局统计,2000、2001、2002年主要农产品产量分别为(千吨):
2000年2001年2002年
谷物2730.72397.52602.0
马铃薯1791.61054.41531.3
蔬菜329.4322.0261.0
甜菜881.6894.11029.8
亚麻7.24.07.8油菜籽81.064.8105.6
净肉264208224
牛奶172517301752
鸡蛋(亿个)6.927.427.90
服务业
共有批发商11389家,零售商42886家,各类餐饮业实体4998家。从业人员及占从业人口的17%。
2002年零售业销售额154.6亿立特,同比增长12.4%;餐饮业产值为3.268亿立特,增长18.7%。旅游业
2002年共接待外国游客399.94万人次,同比下降4.7%。外国游客人数和比例为:俄罗斯117.28万(29.3%),拉脱维亚114.60万(28.7%),白俄罗斯64.68万(16.2%),波兰30.49万(7.6%),爱沙尼亚23.19万(5.8%),德国11.78万(2.9%),其它国家37.92万。立陶宛人出境者约358.39万人次,同比减少5.7%。主要旅游景点:维尔纽斯老城、特拉盖城堡、百浪港、尼达、希奥利艾十字架山、杜鲁斯基宁盖等。
交通运输
交通体系完备,铁路网与欧洲及前苏联各共和国连成一体,并拥有发达的公路网。运输以公路、铁路为主。
铁路:总长1997.2公里。2002年铁路货运量3678.82万吨,同比增长26.1%;其中国内货运量652.5万吨,同比增长2.9%,国际货运量3026.32万吨,同比增长32.5%。
公路:总长21316公里。干线公路1724公里,国家级公路4864公里,地区级公路14728公里。其中沥青路面11980公里,水泥路面86公里,砂砾路面9227公里,块石路面23公里。2002年公共交通运送乘客1.65665亿人次,增长0.8%。
水运:2002年海运总量2582.14万吨,同比增长15.5%;其中装货量2125.27万吨,同比增长17.2%,卸货量456.87万吨,同比增长8.3%。内河货运量51.50万吨,同比下降5.2%。水路客运量为289.02万人次,同比增加118.4%。克莱佩达是立唯一海港。年吞吐能力:7000多艘船只,70000多名旅客,货物转运量2000多万吨。
空运:2002年航空公司空运旅客37.63万人次,同比增长3.6%,共计5.244亿人/公里,增长8.4%。运输货物、行李、邮件量为3350.9吨,同比增长1.5%。机场进港35.06万人次,同比增长8.8%;出港35.10万人次,同比增长6.9%;中转1.60万人次,同比下降6.3%。飞机起降26013次,其中国际航线23541次。国际机场有:维尔纽斯机场、考纳斯机场、百浪港机场。
财政金融
截止2002年底,黄金外汇储备80.13亿立特,同比增长20%。国家债务总额131.63亿立特(占GDP26.3%),其中外债91.78亿立特,内债39.85亿立特。
2000-2002年国家财政状况(亿立特)
财政收入财政支出平衡
2000年57.81358.422-0.609
2001年63.44769.748-6.301
2002年104.74110.64-5.9
共有10余家银行,主要银行及资产情况如下:
1.维尔纽斯银行(VilniausBank),资产60.48亿立特,存款及信用证价值41.62亿立特,贷款额27.44亿立特。
2.汉莎-立陶宛储蓄银行(Hansa-LTB),资产39.59亿立特,存款及信用证价值33.60亿立特,贷款额12.06亿立特。
3.立陶宛农业银行(AgriculturalBankofLithuania),资产17.92亿立特,存款及信用证价值11.79亿立特,贷款额9.58亿立特。
4.斯诺拉斯银行(”Snoras”Bank),资产9.01亿立特,存款及信用证价值6.86亿立特,贷款额5.48亿立特。
对外贸易
据立海关统计,2002年出口额为202.798亿立特,增长10.6%,进口282.201亿立特,增长11%,逆差79.403亿立特。主要出口商品是矿产品和纺织品,主要进口商品是矿产品和机电产品。
2000-2002年进出口贸易(亿立特)
200020012002
出口额152.375183.328202.798
进口额218.260254.132282.201
差额-65.885-70.804-79.403
立陶宛2002年对欧盟国家出口98.154亿立特,占出口总额的48.4%,同比增长12.0%;对独联体国家出口38.937亿立特,占出口总额19.2%,同比增长7.7%。从欧盟国家进口126.990亿立特,占进口总额45%,同比增长13.6%,;从独联体国家进口73.937亿立特,占进口总额26.2%,同比减少0.9%。
2002年主要出口伙伴国及所占比例分别为:英国13.5%,俄罗斯12.1%,德国10.3%,拉脱维亚9.6%,波兰6.2%。主要进口伙伴国及所占比例为:俄罗斯21.4%,德国17.2%,意大利4.9%,波兰4.8%。
【外国资本】截止2002年底,立获外国直接投资累计131.82亿立特,同比增长23.7%,其中2002年外来直接投资额23亿立特,人均获外国投资总额3808立特。主要投资领域为:加工制造业29.3%,金融20.1%,贸易17.3%,邮政及其它服务业务13.9%。主要投资国家为:丹麦17.2%,瑞典15.3%,爱沙尼亚11.7%,德国9.6%,美国8.7%。
【外国援助】2000年上半年,立共得到各种财政和人道主义援助1.326亿立特,同比增长61.6%,其中1.03亿是以物资形式提供的。这些援助15.9%来自立本国企业和个人,其余84.1%来自世界35个国家,主要为:美国6000万立特,德国2200万立特,法国790万立特,丹麦450万立特,挪威190万立特,波兰158万立特。
人民生活
2007年初,立全国住宅面积8140万平方米,人均住房使用面积24.1平方米,城市居民22.9平米,农村居民26.3平方米。全国共有医院174所,病床27114张,医生13510人,每万名居民拥有病床80.1张和医生39.9人。截至2007年初,立共有固定电话79.24万部,移动电话用户达471.82万,家庭电脑和互联网普及率分别达42%和40.3%。
截至2008年底,立居民月工资2174立特(约630欧元),比2007年同比增长20.6%,税后实际收入1667.2立特,增长23.3%,平均养老金770立特(约223欧元),增长29.4%。2008年全年平均失业率为5.8%。2008年底,立登记注册的失业人口9.43万人。
编辑本段
军事
国防
1992年11月19日,立陶宛组建军队,2004年3月29日加入北约。立总统为武装力量最高统帅,国家国防委员会是协助总统处理国防事务的决策机构,由总统立陶宛士兵、议长、总理、国防部长和三军司令组成。现阶段实行行政领导与作战指挥相分离的军政、军令双轨领导体制,即由国防部文职人员控制军队,由三军司令及其领导的国防参谋部指挥部队执行各种作战训练任务。
立国家安全政策是公开、透明和非对抗性的,认为目前国家安全未受到任何直接军事威胁,不视任何国家为敌人。
军力
2008年,立军队共有16000人,比2007年减少1000人,编为陆军、空军、海军、特种作战部队、后勤保障部队、军事教育训练机构和部队等,其中陆军有近6000人,空军1000多人,海军600多人。另有8000多名预备役人员。实行职业军人和义务兵混合制,义务兵服役期12个月。目前,立军在伊拉克、阿富汗、科索沃、波黑和格鲁吉亚等地派有220余人参加维和行动和国际军事行动。
军费
2008年度国防预算支出为3.7亿欧元,同比增长13.5%,占国民生产总值1.16%。
饮食
立陶宛人主要食物有面食、土豆、甜菜、白菜、猪肉、羊肉和奶制品等。火腿、香肠、熏猪肉是他们的传统肉制品。他们一般都喜欢烤制食品,也爱吃土豆或豌豆煮的稀饭和用土豆泥、奶渣及肉末做的甜饺子,猪肉熏肠也是他们的常用食品。他们喜欢俄式西餐,用餐惯于使用刀、叉、匙作餐具。他们对中国菜肴也很感兴趣,尤为喜欢熟透的风味菜肴。
立陶宛人在饮食嗜好上有如下特点:
①注重讲究菜肴要熟透,注重菜品要量大油重。
②口味一般口味不喜太咸,爱微辣味道。
③主食以面食为主
④副食爱吃猪肉、牛肉、羊肉、鸡、鸭、鱼及蛋类等;蔬菜喜欢土豆、卷心菜、豌
出口到立陶宛怎么样
立陶宛是欧洲的一个小国家,大家应该都知道,立陶宛和我们国家的关系并不是特别的好。虽然关系一般,但是我们国家依旧有很多东西是需要向立陶宛进口的,而且立陶宛至今还欠着中国的钱。到现在为止,立陶宛上我们国家出口的货物量达到了446亿元,立陶宛向我们国家出口的商品包括纺织品,食品,矿产等。
谁发明的互联网?
50年代
1957
苏联发射了人类第一颗人造地球卫星”Sputnik”。作为响应,美国国防部(DoD)组建了高级研究计划局(ARPA),开始将科学技术应用于军事领域。
60年代
1961
MIT的Leonard Kleinrock发表”Information Flow in Large Communication Nets”,(7月)
第一篇有关包交换(PS)的论文。
1962
MIT的J.C.R. Licklider和W. Clark发表”On-Line Man Computer Communication”,(8月)
包含有分布式社交行为的全球网络概念。
1964
RAND公司的Paul Baran发表”On Distributed Communications Networks”。
包交换网络;不存在出口。
1965
ARPA资助进行”分时计算机系统的合作网络”研究。
MIT林肯实验室的TX-2计算机与位于加州圣莫尼卡的系统开发公司的Q-32计算机通过1200bps的电话专线直接连接(没有使用包交换)。随后APRA又将数据设备公司(DEC)的计算机加入其中,组成了”实验网络”。
1966
MIT的Lawrence G. Roberts发表”Towards a Cooperative Network of Time-Shared Computers”,(10月)
第一个ARPANET计划。
1967
在美国密西根州Ann Arbor召开的ARPA IPTO PI会议上,Larry Roberts组织了有关ARPANET设计方案的讨论。(4月)
在田纳西州Gatlinburg召开ACM操作原则专题研讨会。(10月)
Lawrence G. Roberts发表第一篇关于ARPANET设计的论文”Multiple Computer Networks and Intercomputer Communication”。
三个独立的包交换网络(RAND、NPL、ARPA)开发人员的第一次会议。
位于英国Middlesex的国家物理实验室(NDL)在D. W. Davies的主持下开发了国家物理实验室数据网络,D. W. Davies
是首先使用”包”(packet)这个术语的人。NDL网络是一个包交换的实验网络,它使用了768kpbs的通信线路。
1968
向高级研究计划局(ARPA)演示包交换网络。
8月递交有关ARPANET的建议书,9月受到回应。
10月,加州大学洛杉矶分校(UCLA)获得建立网络测量中心的合同。
Bolt Beranek and Newman、Inc.公司(BBN)获得建立接口消息处理机(IMP)中的包交换部分的合同。
美国参议员Edward Kennedy向BBN公司发出祝贺电报,祝贺他们从ARPA处获得百万美圆的合同来建造 “Interfaith”(他的笔误,应为”Interface”接口)消息处理机,并感谢他们的努力。
以Steve Crocker为首的松散组织,网络工作组(NWG),开始开发用于APRANET通信的主机一级的协议。
1969
美国国防部委托开发ARPANET,进行联网的研究。
使用BBN公司开发的接口消息处理器IMP建立节点(配有12K存储器的Honeywell DDP-516小型计算机);ATT公司提供速率为50kpbs的通信线路。
节点1:UCLA(8月30日,9月2日接入)
功能:网络测量中心
主机、操作系统:SDS SIGMA 7、SEX
节点2:斯坦福研究院(SRI)(10月1日)
功能:网络信息中心(NIC)
主机、操作系统:SDS940、Genie
Doug Engelbart有关”Augmentation of Human Intellect”的计划
节点3:加州大学圣巴巴拉分校(UCSB)(11月1日)
功能:Culler-Fried交互式数学
主机、操作系统:IBM 360/75、OS/MVT
节点4:Utah大学(12月)
功能:图形处理
主机、操作系统:DEC PDP-10、Tenex
由Steve Crocker编写的第一份RFC文件”Host Software”(4月7日)。
REC 4:Network Timetable
UCLA的Charley Kline试图登录到SRI上,发出了第一个数据包,他的第一次尝试在键入LOGIN的G的时候引起了系统的崩溃。(10月20日或者29日,需查实)
密西根州的密西根大学和怀俄明州立大学为他们的学生、教师及校友建立了基于X.25的Merit网络。
70年代
1970
第一份有关最初的ARPANET主机-主机间通信协议的出版物:C.S. Carr、S. Crocker和V.G. Cerf的 “HOST – HOST Communication Protocol in the ARPA Network”,发表于AFIPS的SJCC会议论文集上。
AFIPS的第一篇有关ARPANET的报告:”Computer Network Development to Achieve Resource Sharing”(3月)
夏威夷大学的Norman Abrahamson开发的第一个包交换无线网络ALOHAnet开始运行(7月)。
1972年与ARPANET相连。
ARPANET的主机开始使用第一个主机-主机间协议,网络控制协议(NCP)。
ATT在UCLA和BBN之间建成了第一个跨国家连接的56kbps的通信线路。这条线路后来被BBN和RAND间的另一条线路取代。第二条线路连接MIT和Utah大学。
1971
ARPANET上连接了15个节点(23台主机):UCLA、SRI、UCSB、Univ of Utah、BBN、MIT、RAND、SDC、Harvard、Lincoln Lab、Stanford、UIU(C)、CWRU、CMU、NASA/Ames。
BBN开始使用更便宜的Honeywell 316来构造IMP。但由于IMP有只能连接4台主机的限制,BBN开始研究能支持64台主机的终端型IMP(TIP)。(9月)
BBN的Ray Tomlinson发明了通过分布式网络发送消息的email程序。最初的程序由两部分构成:同一机器内部的email程序(SENDMSG)和一个实验性的文件传输程序(CPYNET)。
1972
BBN的Ray Tomlinson为ARPANET修改了email程序,这个程序变得非常热门。Tomlinson的33型电传打字机选用”@”作为代表”在”的含义的标点符号(3月)
Larry Roberts写出了第一个email管理程序(RD),可以将信件列表、有选择地阅读、转存文件、转发和回复。(7月)
由Bob Kahn组织的计算机通信国际会议(ICCC)在华盛顿特区的Hilton饭店召开,会上演示了由40台计算机和终端接口处理机(TIP)组成的ARPANET。(10月)
在ICCC大会期间,精神科病人PARRY(在Stanford)与医生(在BBN)第一次使用计算机-计算机间聊天的形式讨论了病情。
ICCC大会认为高级联网技术需要进一步共同合作,导致在10月成立了国际网络工作组(INWG),Vinton Cerf被指定担任第一届主席。到了1974年,INWG成为IFIP的6.1工作组。
Louis Pouzin领导建立法国自己的ARPANET-CYCLADES。
RFC 318:Telnet specification
1973
ARPANET首次进行国际联网:伦敦大学(英国)和NORSAR(挪威)。
Harvard大学Bob Metcalfe的博士论文首先提出了以太网的概念。他的概念在Xerox公司的PARC的Alto计算机上进行了测试,第一个以太网叫做Alto Aloha System(5月)。
Bob Kahn提出了建立Internet的问题,并开始在ARPA进行网络互连的研究。3月,Vinton Cerf在旧金山一个饭店的大堂里,将网关体系结构的草图画在一个信封的背面。
9月,在英国伯明翰的Sussex大学召开的INWG会议上Cerf和Kahn提出了Internet的基本概念。
RFC 454:File Transfer specification
网络声音协议(NVP)规范(RFC 741)及其实现使通过ARPAnet上召开会议通知成为可能。
SRI(NIC)在3月开始出版ARPANET新闻;据估计ARPANET用户有2000人。
ARPA研究显示在ARPANET的通信量中email占了75%。
圣诞节死锁 — Harvard的IMP硬件故障导致它向所有的ARPANET节点发出了长度为0的广播信息,造成所有其他的IMP都将它们的通信转向Harvard。(12月25日)
RFC 527: ARPAWOCKY
RFC 602: The Stockings Were Hung by the Chimney with Care
1974
Vinton Cerf和Bob Kahn发表了论文”A Protocol for Packet Network Interconnection”,文中对TCP协议的设计作了详细的描述。[IEEE Trans Comm]
BBN开始提供ARPANET上第一个公共包数据服务Telenet(ARPANET的一个商业版本)。
1975
DCA(现在是DISA)接管Internet的运行管理。
Steve Walker建立ARPANET第一个邮件抄送表(mailing list)MsgGroup,因为最初该表不是自动管理的,Einar Stefferud很快接受成为它的管理者。一个有关科幻小说的抄送表SF-Lovers成为早期最受欢迎的非官方抄送表。
John Vittal开发研制了全功能email程序MSG,它具有邮件回复、转发、归档功能。
跨越两大洋的人造卫星连接(连接夏威夷和英国),第一次通过它进行的TCP测试是Stanford、BBN和UCL进行的。
SAIL的Raphael Finkel编写的”Jargon File”第一次发布。
John Brunner出版科幻小说”The Shockwave Rider”。
1976
2月,英国女王伊丽莎白二世在Malvern的皇家信号与雷达研究院(RSRE)发出一封电子邮件。
ATT的Bell实验室开发了UUCP(Unix到Unix文件拷贝),并于第二年同UNIX一同发行。
开发出多处理器多总线IMP。
1977
美国威斯康星大学(Wisconsin)的Larry Landweber开发了THEORYNET,为超过100名计算机科学家提供电子邮件服务(使用他们自己开发的基于TELENET的email系统)。
RFC 733:Mail specification
Tymshare公司发表Tymnet。
7月,举行了运行Internet协议的ARPANET/旧金山湾无线包交换网/大西洋SANNET演示会,演示会采用了BBN提供的网关。
1978
TCP分解成TCP和IP两个协议。(3月)
RFC 748:TELNET RANDOMLY-LOSE Option
1979
来自威斯康星大学、DARPA、美国国家科学基金会(NSF)以及许多其他大学的计算机科学家召开会议,计划建立一个连接各学校计算机系的网络(会议由Larry Landweber组织)。
Tom Truscott和Steve Bellovin使用UUCP协议建立了连接Duke大学和UNC的USENET,最初USENET只包括net.新闻组。
Essex大学的Richard Bartle和Roy Trubshaw开发了第一个多人参与的游戏MUD,它被称做MUD1。
ARPA建立了Internet结构控制委员会(ICCB)。
在DARPA的资助下开始进行无线包交换网(PRNET)的实验,它主要用于汽车之间的通信。ARPANET通过SRI进行连接。
4月12日,Kevin MacKenzie向MsgGroup发出email,建议在email的枯燥单调文字中加入一些表情符号,比如-)表示伸出舌头。他的建议多次引起争论,最后被广泛应用。
80年代
1980
10月27日,由于一种状态信息病毒出人意料的自我繁殖,ARPANET完全停止运行。
BBN的第一部基于C/30的IMP。
1981
BITNET,”Because It’s Time NETwork”。
首先美国纽约市立大学建立的合作网络,连接的第一个节点是耶鲁大学。
根据同IBM系统一道提供的免费NJE协议,最初名字缩写中的”T”代表的是”There”而不是”Time”。
提供电子邮件服务、建立了电子论坛服务器来传播信息,还提供文件传输服务。
由美国国家科学基金会提供启动资金,Univ of Delaware、Purdue Univ、Univ of Wisconsin、RAND公司和BBN的计算机科学家们合作建立了CSNET(计算机科学网络),为那些不能与ARPANET连接的科学家提供网络服务(主要是电子邮件服务)。CSNET后来又被称为计算机与科学网络。
基于C/30的IMP在网络中占主导地位;SAC的第一部急于C/30的TIP。
法国Telecom公司在法国全境部署Minitel(Teletel)网。
Vernor Vinge出版小说”True Names”。
RFC 801: NCP/TCP Transition Plan
1982
挪威采用TCP/IP协议,经SANNET接入Internet;UCL也以同样的方式接入。
DCA和ARPA为ARPANET制定传输控制协议(TCP)和网际协议(IP),作为一组协议,通常称为TCP/IP协议。
由此第一次引出了关于互连网络的定义,即将”internet”定义为使用TCP/IP连接起来的一组网络; “Internet”则是通**过TCP/IP协议连接起来的”internet”。
美国国防部(DoD)宣布将TCP/IP协议作为DoD标准网络协议。
EUUG建立EUnet(欧洲Unix网),提供email和USENET服务。
最初连接的国家有荷兰、丹麦、瑞典和英国。
外部网关协议(EGP,RFC 827),EGP用于网络间的网关。
1983
美国威斯康星大学开发了名字服务器,这样,用户不需要了解到另一个节点的确切路径就可以与其进行通信。
ARPANET从NCP协议切换为TCP/IP协议。(1月1日)
不再使用Honeywell或者多总线(Pluribus)IMP,TIP被TAC(terminal access controller,终端访问控制机)代替。
Stuttgart和韩国上网。
年初欧洲开始建立运动信息网(MINET),9月接入Internet。
CSNET与ARPANET的网关开始启用。
ARPANET分成ARPANET和MILNET两部分,后者并入1982年建立的国防数据网。现存113个节点中的68个进入MILNET。
开始出现工作站,它们大多使用包含有IP网络协议的Berkeley Unix(4.2 BSD)操作系统。
连网需求从每个节点单独的大型分时计算机系统与Internet相连转为将一个局域网络与Internet相连。
建立Internet行动委员会(IAB),取代了ICCB。
EARN(欧洲科学研究网)建立,它同BITNET非常相似,使用IBM公司赞助的网关硬件。
Tom Jennings建立Fidonet。
1984
引入名字服务器系统(DNS)。
主机数超过1,000。
使用UUCP协议的JUNET(日本Unix网)建成。
英国使用Coloured Book协议建成JANET(联合学术网),就是以前的SERCnet。
USENET建立人工管理新闻组。
William Gibson完成Neuromancer。
加拿大开始用一年的时间将大学连网的努力。从多伦多向Ithaca连接,NetNorth Network连入BITNET。
Kremvax的消息宣布苏联连入USENET。
1985
全球电子连接(WELL)开始提供服务。
原由DCA和SRI负责的DNS根域名管理的职责移交给USC的信息科学学院(ISI),负责进行DNS NIC的注册管理。
3月15日Symbolics.com成为第一个登记的域名。最初的其他几个域名是:cmu.edu、purdue.edu、rice.edu、ucla.edu(4月);css.gov(6月);mitre.org、.uk(7月)。
加拿大横跨东西海岸的铁路铺设用了100年的时间,而从开始到最后一个加拿大的大学连入NetNorth只用了1年的时间。
RFC 968:’Twas the Night Before Start-up
1986
NSFnet建成(主干网速率为56K bps)。
NSF在美国建立了五个超级计算中心,为所有用户提供强大的计算能力。(Princeton的JVNC,Pittsburgh的PSC,UCSD的SDSC,UIUC的NCSA,Cornell的Theory Center)
这掀起了一个与Internet连接的高潮,尤其是各大学。
NSF资助的SDSCNET、JVNCNET、SURANET、NYSERNET开始运营。
IAB成立Internet工程特别工作(IETF)和Internet研究特别工作组。IETF第一次会议1月在San Diego的Linkabit召开。
在公共计算协会(SoPAC)的赞助下,7月16日第一次Freenet会议上网召开(Cleveland)。Freenet后续议程的管理由1989年国家公共远程计算网络(NPTN)负责管理。
为提高USENET新闻在TCP/IP网络上的传输效率,制定了网络新闻传输协议(NNTP)。
为使非IP网络拥有域地址,Craig Partridge开发了邮件交换器(MX)记录。
USENET更名,它的人工管理新闻组1987年更名。
使用高速连接线路的BARRNET(海湾地区研究网络)建成并与1987年开始运营。
ATT公司在新泽西州的Newark和纽约州的White Plains之间的传输光纤线路中断,导致新英格兰州州与Internet的连接中断。新英格兰州的7条ARPANET主干网都连在一起,它们在12月12日东部时间1:11到12:11间停止运行。
1987
NSF签定合作协议,将NSFnet主干网的管理权移交给Merit网络公司(IBM公司和MCI公司又同Merit公司签定协议,三家共同参与管理)。IBM公司、MCI公司、Merit公司后来联合成立了ANS。
在Usenix基金的支持下建立了UUNET,提供商业的UUCP服务和USENET服务。最初的UUNET实验由Rick Adams和Mike O’Dell完成。
3月,第一届TCP/IP Interoperability会议召开。1988年会议改名为INTEROP。
在德国和中国间采用CSNET协议建立了email连接,9月20日从中国发出了第一封信。
第1000份RFC文件:”Request For Comments reference guide”。
主机数超过10,000。
BITNET的主机数超过1,000。
1988
11月2日 – Internet蠕虫在Internet上蔓延,全部60,000个节点中的大约6,000个节点受到影响。
莫立斯蠕虫事件促使DARPA建立了CERT(计算机危机快速反应小组)以应付此类事件。蠕虫是CERT年内受到咨询的唯一的一件事情。
美国国防部采纳OSI协议,将TCP/IP作为过渡。美国的政府OSI大纲(GOSIP)公布了美国政府部门采购的产品所必须支持的一组协议。
在没有使用联邦基金的情况下建立了Los Nettos网络,网络由当地的一些机构(包括Caltech、TIS、UCLA、USC、ISI)支持。
NSFNET主干网速率升级到T1(1.544M bps)。
在Susan Estrada资助下建立了CERFnet(加里福尼亚教育与研究联合网)。
12月以Jon Postel为首的Internet Assigned Numbers Authority(IANA)成立。Postel多年来还是REC文件编辑和美国域名注册管理者。
Jarkko Oikarinen开发了Internet网上聊天(IRC)。
加拿大的地区网络第一次连入NSFNET:ONet通过Cornell、RISQ通过Princeton、BCnet通过华盛顿大学。
FidoNet连入Internet,可以交换email和网络新闻。
1988年夏季在Stanford和BBN间建立了第一个多址传送通道。
连入NSFNET的国家: 加拿大(CA)、丹麦(DK)、芬兰(FI)、法国(FR)、冰岛(IC)、挪威(NO)、瑞典(SE)。
1989
主机数超过100,000。
欧洲提供Internet服务的公司建立了RIPE(Reseaux IP Europeens),为泛欧洲的IP网络提供管理和技术上的支持。
商业电子邮件系统第一次同Internet进行邮件接力传递:MCI邮递公司通过National Research Initiative(CNRI)、 *Compuserv通过Ohio大学进行邮件交换。
CSNET并入BITNET,成立了研究与教育合作网(CREN)。(8月)
AARNET – 澳大利亚科学研究网 – 由AVCC和CSIRO建立,并于第二年年开始提供服务。
Clifford Stoll完成了”布谷鸟的蛋”一书,讲述了关于德国的一个密码破译小组通过网络入侵到美国的多台计算机设施中的真实故事。
UCLA资助Act One研讨会,以庆祝ARPANET建成20周年和它的功成身退。(8月)
RFC 1121: Act One – The Poems
RFC 1097: TELNET SUBLIMINAL-MESSAGE Option
连入NSFNET的国家:澳大利亚(AU)、德国(DE)、以色列(IL)、意大利(IT)、日本(JP)、墨西哥(MX)、荷兰(NL)、新西兰(NZ)、波多黎哥(PR)、英国(UK)。
90年代
1990
ARPANET停止运营。 Mitch Kapor组建Electronic Frontier Foundation(EFF)。 McGill大学的Peter Deutsch,Alan Emtage和Bill Heelan发布了archie。 Peter Scott(Saskatchewan大学)发布了Hytelnet。 世界在线(world.std.com)成为第一个Internet电话拨号接入服务提供商。 ISO开发环境(ISODE)为DoD提供了向OSI协议转移的手段。ISODE软件允许在TCP/IP协议环境下运行OSI应用程序。(:gck:) 加拿大10个地区性的网络组成了CA$*$net,作为加拿大的国家主干网与NSFNET直接相连。(:ec1:) 第一台远程操作的机器,John Romkey的Internet烤面包机(通过SNMP协议对它进行控制),接入Internet,并在Interop会议上初次亮相。图片:Internode、Invisible。 RFC 1149: A Standard for the Transmission of IP Datagrams on Avian Carriers RFC 1178: Choosing a Name for Your Computer 连入NSFNET的国家:阿根廷(AR)、奥地利(AT)、比利时(BE)、巴西(BR)、智利(CL)、希腊(GR)、印度(IN)、爱尔兰(IE)、韩国(KR)、西班牙(ES)、瑞士(CH)。
1991
General Atomics(CERFnet),Performance Systems International,Inc.(PSInet )和UUNET Technologies,Inc.(AlterNet)在NSF解除了Internet商业应用的限制后联合组建Commercial Internet eXchange Association,Inc.(CIX)公司。(3月) Thinking Machines公司发布由Brewster Kahle发明的广域消息服务器(WAIS)。 美国明尼苏达大学的Paul Lindner和Mark P. McCahill发布Gopher。 CERN发布World-Wide Web (WWW),开发者为 Tim Berners-Lee。(:pb1:) Philip Zimmerman发布PGP(Pretty Good Privacy)。(:ad1:) 根据美国高性能计算条例(Gore 1),建立了国家研究与教育网(NREN)。 NSFNET主干网速率升级到T3(44.736M bps)。 NSFNET的通信量达到10^12字节/月和10^10包/月。 DISA与Government Systems Inc签定合同,在5月由后者接替SRI成为美国国防数据网的NIC。 JANET IP服务(JIPS)开始运营,标志着英国学术网所使用的软件从Coloured Book转向TCP/IP。IP协议最初是在X.25协议内部转换的。(:gst:) RFC 1216: Gigabit Network Economics and Paradigm Shifts RFC 1217: Memo from the Consortium for Slow Commotion Research (CSCR) 连入NSFNET的国家和地区:克罗地亚(HR)、捷克共和国(CZ)、中国香港(HK)、匈牙利(HU)、波兰(PL)、葡萄牙(PT)、新加坡(SG)、南非(ZA)、中国台湾(TW)、突尼斯(TN)。
1992
Internet协会(ISOC)成立。(1月) IAB更名为Internet Architecture Board,并成为Internet协会的一部分。 主机数超过1,000,000。 第一次进行MBONE音频广播(3月)和视频广播(11月)。 4月,RIPE的Network Coordination Center(NCC)建立,向欧洲的Internet用户提供地址注册和协调服务。(:dk1:) Nevada大学发布了gopher空间查询工具Veronica。 世界银行提供在线服务。 Jean Armour Polly创造术语”网络冲浪”(“surfing the Internet”)。(:jap:) Brendan Kehoe出版”Zen and the Art of the Internet”一书。(:jap:) Rick Gates开始提供Internet Hunt测验。 RFC 1300: Remembrances of Things Past RFC 1313: Today’s Programming for KRFC AM 1313 – Internet Talk Radio 连入NSFNET的国家:南极洲(AQ)、喀麦隆(CM)、塞浦路斯(CY)、厄瓜多尔(EC)、爱沙尼亚(EE)、科威特(KW)、拉脱维亚(LV)、卢森堡(LU)、马来西亚(MY)、斯洛伐克(SK)、斯洛文尼亚(SI)、泰国(TH)、委内瑞拉(VE)。
1993
NSF建立InterNIC,提供以下Internet服务:(:sc1:) 目录和数据库服务(ATT)。 注册服务(Network Solutions Inc.)。 信息服务(General Atomics Inc./CERFnet)。 美国白宫提供在线服务(): 总统Bill Clinton:president@whitehouse.gov 副总统Al Gore:vice-president@whitehouse.gov 新的蠕虫在Internet上发现他们的生存空间 – 出现了WWW蠕虫(W4),接着出现了蜘蛛、漫游者、爬虫和蛇等… Internet Talk Radio开始播音。(:sk2:) 联合国提供在线服务。(:vgc:) 美国国家信息基础设施(NII)条例。 Internet开始引起商业界和新闻媒体的注意。 9月,日本的InterCon International KK(IIKK)第一次提供商业Internet接入,从第二个月开始,TWICS租用IIKK的线路开始提供电话拨号上网帐号。(:tb1:) Internet刮起Mosaic旋风,WWW在Internet上的通信量的年增长率达到341,634%。gopher的年增长率是997%。 RFC 1437: The Extension of MIME Content-Types to a New Medium RFC 1438: IETF Statements of Boredom (SOBs) 连入NSFNET的国家:保加利亚(BG)、哥斯达黎加(CR)、埃及(EG)、斐济(FJ)、加纳(GH)、关岛(GU)、印度尼西亚(ID)、哈萨克斯坦(KZ)、肯尼亚(KE)、列支敦士登(LI)、秘鲁(PE)、罗马尼亚(RO)、俄罗斯联邦(RU)、土耳其(TR)、乌克兰(UA)、阿联酋(AE)、美国维尔京群岛(VI)。
1994
庆祝ARPANET/Internet诞生25周年。 社区开始直接连入Internet(美国Mass的Lexington and Cambridge社区)。 美国参议院和美国众议院开始提供信息服务。 购物中心上网。 第一家网上电台RT-FM开始在Las Vegas的Interop会议上播音。 美国标准与技术研究院(NIST)建议GOSIP放弃”只使用OSI协议标准”的原则,而采纳TCP/IP协议。(:gck:) 美国Arizona州的Canter Siegel法律事务所在Internet发出大量”垃圾”email广告以推销其绿卡业务,网络用户愤怒地予以回应。 NSFNET的通信量达到10^13字节/月。 通过Hut online可直接订购比萨饼。 根据在NSFNET上传输的包和字节数所占的百分数,WWW超过telnet成为Internet上第二种最受欢迎的服务(最受欢迎的服务是文件传输)。 日本首相提供在线服务()。 英国财政大臣提供在线服务()。 新西兰总理提供在线服务()。 第一家网上银行First Virtual开始营业。 电台开始在网上提供不间断摇滚乐广播:Univ of NC的WXYC、Univ of KS-Lawrence的WJHK、Western WA Univ的WJHK。 RARE和EARN合并成立了欧洲科研与教育网联盟(TERENA),它包括了38个国家、CERN及ECMWF。TERENA的目标是”推动并参与国际高性能的信息与远程通信基础设施的开发,为科研与教育服务”。(10月) Bill Woodcock和Jon Postel注意到在很多的网络软件商家的文档例子中使用domain.com这个域名,于是他们就注册了这个域名。果然,经过分析域访问日志文件,他们发现有很多用户使用例子中的”domain.com”域名来配置他们的应用软件。 RFC 1605: SONET to Sonnet Translation RFC 1606: A Historical Perspective On The Usage Of IP Version 9 RFC 1607: A VIEW FROM THE 21ST CENTURY 连入NSFNET的国家和地区:阿尔及利亚(DZ)、亚美尼亚(AM)、百慕大(BM)、布几纳法索(BF)、中国(CN)、哥伦比亚(CO)、牙买加(JM)、约旦(JO)、黎巴嫩(LB)、立陶宛(LT)、中国澳门(MO)、摩洛哥(MA)、新喀里多尼亚、尼加拉瓜(NI)、尼日尔(NE)、巴拿马(PA)、菲律宾(PH)、塞内加尔(SN)、斯里兰卡(LK)、瑞士(SZ)、乌拉圭(UY)、乌兹别克斯坦(UZ)。 按主机数目排名前10的域名:com、edu、uk、gov、de、ca、mil、au、org、net
1995
NSFNET恢复成为学术网络,美国大部分的主干网业务由互联的网络服务提供商办理。 NSF建立超高速主干网服务(vBNS),连接超级计算中心:NCAR、NCSA、SDSC、CTC、PSC,新的NSFNET诞生。 香港警方为了搜捕一个计算机”黑客(hacker)”,除了本地的一个Internet供应商外,关闭了所有的Internet供应商,使10,000人无法使用网络。 5月23日,Sun公司发布JAVA。 使用音频流技术的RealAudio使在网上可以收听到接近于真实的声音。
弹丸小国,却想做第二个立陶宛,告诉你一个真实的斯洛文尼亚现状
斯洛文尼亚共和国简称斯洛文尼亚,意思就是“斯拉夫人的国家”,位于中欧南部,比邻阿尔卑斯山的小国。国土面积为2万多平方公里,全国人口约205万人,人口相当于北京的海淀区。是欧盟成员国,也是北约成员国。首都卢布尔雅那,也是该国最大的城市。
二战期间,斯洛文尼亚被意大利和德国瓜分了,二战后又成为前南斯拉夫联盟的加盟国。1991年宣布脱离现在已经不存在的南斯拉夫,成为独立主权国家。
斯洛文尼亚位于整个欧洲的十字路口,地理位置十分优越,在欧洲任何地方驾车,均可在1-2日内抵达斯洛文尼亚。斯洛文尼亚西有意大利,东南有克罗地亚,东北有匈牙利,北有奥地利,被称为夹在这几个国家的一块“三明治”。
斯洛文尼亚主要信奉罗马天主教,斯洛文尼亚几乎所有村庄或山丘都修建教堂,总共有3000多座教堂和修道院。
官方语言为斯洛文尼亚语,是世界上官方语言人口说得最少的国家之一,属于绝对的小语种。 所以国民外语水平非常高,绝大多数人会说英语和德语。
特朗普的现任妻子梅拉尼娅就是出生在斯洛文尼亚的一个小乡村。斯洛文尼亚也是出美女的地方,有很多白皮肤五官精致立体的欧洲美女。
斯洛文尼亚景色很优美, 到处是田园风光。森林覆盖率66%,位列欧洲第三,森林资源十分丰富。国内有5593平方公里的草场,363平方公里的果园,以及216平方公里的葡萄园。
斯洛文尼亚拥有世界上最古老的葡萄树, 树龄已经超过400年了, 而且现在每年还都结葡萄。 斯诺文尼亚有大片的葡萄园,当地人对葡萄酒情有独钟,葡萄酒是当地的国酒。
葡萄酒很便宜,平均5欧到10欧不等。 无酒不欢,斯洛文尼人非常能喝酒,是酗酒致死率最高的国家, 10万人就有13人死于酗酒,比我们熟知的战斗民族俄罗斯还高。
斯洛文尼亚自然资源比较匮乏,但其制造业是该国的优势产业,主要产业有 汽车 产品制造业、金属加工业、化学与医药制造业、能源生产业、电气电子和电信产品及服务业、 旅游 业。
斯洛文尼亚 汽车 产品主要是给整车厂配套,奥迪、宝马、大众、丰田、雷诺、标致、菲亚特、雪铁龙等 汽车 厂配套。
斯洛文尼亚的经济主要是依靠对外贸易,主要贸易伙伴是欧盟成员国,最主要的贸易伙伴是德国、意大利、奥地利、克罗地亚和瑞士。
2021年1-10月份,中国与斯洛文尼亚进出口贸易总额为46.69亿美元,其中中国出口41.46亿美元,中国进口5.23亿美元。这也是弹丸小国斯洛文尼亚敢挑衅中国的理由,为了讨好美国而不惜挑衅一个中国的原则。
中国是世界第二大经济体, 就拿 汽车 来说,中国已经连续13年保持全球 汽车 销售第一, 任何 汽车 制造商都不能忽视的市场。 这是斯洛文尼亚自己作死,只要不让带有斯洛文尼亚 汽车 零部件的整车进口中国,斯洛文尼亚就得自酿苦果。
斯洛文尼亚境内景色优美,有阿尔卑斯山脉,有蔚蓝的地中海和具有喀斯特地貌的群山,森林覆盖率达66%。如此小的国土却有多样性的地理地貌,也被称为“南欧小瑞士”。
斯洛文尼亚最著名的景点就是布莱德湖,湖中间有一个小岛,岛上有一座 历史 悠久的城堡和教堂,蔚蓝的湖水环绕着小岛,岛上高耸的教堂, 背景是绵延不绝的阿尔卑斯山脉, 是斯洛文尼亚最美的景色。
岛上圣母升天教堂是斯洛文尼亚人的结婚圣地,教堂有99层台阶,这个台阶被称为爱情台阶, 当地习俗,新郎要接受考验, 抱着新娘爬完整个99层台阶, 代表着婚姻完美幸福。
斯洛文尼亚有数百座城堡,很多城堡有久远的 历史 , 城堡已经跟周围的景色融为一体,每一座城堡都有美丽的故事和传说,也是斯洛文尼亚 历史 的见证。
斯洛文尼亚环境保护得不错, 境内甚至有500至700只棕熊。
斯洛文尼亚人喜欢户外运动, 特别喜欢登山, 登山运动是斯洛文尼亚人第一大运动,总统每年都给最优秀的登山运动员颁发奖章。很多户外的路线都非常成熟, 登山设施非常齐全,甚至在山上特意建有登山休息的房屋。
斯洛文尼亚人多次获得过冰镐奖,登山界最高大奖, 相当于奥斯卡奖。
斯洛文尼亚人也喜欢山地自行车。
斯洛文尼亚是世界跳台滑雪的发源地,每年跳台滑雪世界杯决赛都在斯洛文尼亚的普兰尼卡举行, 在跳台滑雪项目上斯洛文尼亚有很强的实力,是北京冬奥会奖牌的有力争夺者。
斯洛文尼亚是发达国家, 人均GDP2.52万美元,人均平均税前工资折合成人民币为12620元。在发达国家里该国的物价不高, 牛肉40元人民币一斤,猪肉30元人民币一斤 。
立陶宛出口中国什么东西最多
1.立陶宛出口中国什么东西最多,立陶宛离不开中国的电器、机械、光学摄影和精密仪器等产品,每年立陶宛从中国进口的商品价值约12亿欧元,这对于该国来说是相当大的依赖。但因为中国可能会进一步施压,今后立陶宛将无法从中国进口这些商品。即便是立陶宛民众所需的日常用品,目前也面临着交付中断的风险,从中国订购的商品有的已经延迟交付,玻璃、电子产品,还有的则根本无法订购. 立陶宛是一个以工业为主的国家,主要出口化工品、矿产品、纺织品、激光技术等产品。从经济结构上来看,农业占GDP的比例为3.3%,工业占28.5%,服务业占68.2%, 中国从立陶宛进口的主要商品有植物产品、 杂项制品、 木制品等,对立陶宛出口的主要商品有机械器具、 纺织原料、 贱金属、 化学产品、 杂项制品电子产品等
2.一套进口是照顾护理后的规定,在一个中国的现实是一美国的形势发展中。 就人均收入水平来看,中国穷。看GDP的话是立陶宛比较少。 立陶宛是一个发达的资本主义国家,2011年国内生产总值为428亿美元,同比增长5.9%,人均GDP约合13253美元。 中国是世界第二大经济体、世界第一大工业国和世界第一大农业国。2019年11月22日,国家统计局对2018年GDP初步核算数进行了修订。 主要结果为:2018年GDP为919281亿元,比初步核算数增加18972亿元,增幅为2.1%。
拓展资料:
1.立陶宛工农业比较发达。独立后通过企业私有化走向市场经济,经济形势基本平稳。 国内有三个自由经济区:考纳斯、克莱佩达和希奥利艾,那里有良好的投资环境:有欧洲标准的公路网,4个国际机场,不冻港(东波罗的海岸)和该地区第一个卫星通讯系统。 工业是立陶宛的支柱产业,主要由矿业及采石业、加工制造业以及能源工业三大部门组成。
2.立陶宛电子、纺织和食品加工业较发达,糖、奶、肉制品出口有一定优势。现已基本完成市场经济转轨,非国有企业产值占GDP的73%。
对立陶宛惩罚具体措施
显然,从我国外交部发言人赵立坚的一番话我们不难看出,截止目前,中方对立陶宛的惩罚还没有结束。当下中方只是对两国关系做了降级处理,接下来的时间里,中国在两国经贸等其他领域也会采取相应的行动。换句话来说,立陶宛的“好日子”,还在后头。
需要注意的是,事实上,我国外交部发言人赵立坚的回应,有关记者的询问,并非是空穴来风。有关消息指出,自立陶宛在一中原则上得罪中国,允许设立“驻立陶宛台湾代表处”后,中方就接连采取了多项措施进行反制。
召回大使、对立大使下达逐客令、拒绝立陶宛商品、将两国外交关系降级,甚至对立陶宛的贸易、运输等领域的制裁,也在同步进行中。
中国社会科学院欧洲研究所副所长、研究院刘作奎指出,立陶宛靠着美欧等西方国家的支持,肆无忌惮地挑衅中国,在台湾问题上上蹿下跳,试图以小博大,挑战中方的红线底线,行径十分恶劣。
中方罕见地将两国的外交关系降级,除了会对两国的外交造成影响,还会对立陶宛经济领域造成极大的影响。毫无疑问的是,当下中方对立陶宛的包括贸易、运输等等领域的制裁和反制已经在进行当中了,接下来,中方对立陶宛的惩罚将主要是经济和外交手段为主。
一直以来,立陶宛政府不断对外宣称中立两国经济贸易往来不多,立陶宛的经济发展对中国的依赖也不深,但实际上,尽管中立两国的贸易额只有二十几亿美元,但对立陶宛,尤其是对立陶宛企业来说,有着不一样的意义。
疫情之下,全球经济仍处在衰退之中,尽管立陶宛认为美国和欧盟可以担任自己的靠山,但实际上二者均自身难保。
美国国内疫情形势仍旧十分严峻,经济复苏迟迟不见起色,供应链、债务问题亟待解决,且急需中国的帮助。欧盟疫情形势亦同样不乐观,世界卫生组织一次又一次地对欧洲发出警告,要求其做好疫情防控。
此外,欧洲经济也乱成了一团,在自身漏洞百出的情况下,欧盟也在对台相关计划上踩下了刹车,试图缓和与中国的关系,促进中欧贸易。
毫不夸张地说,撇开欧盟和美国都需要中国,且离不开中国不说,光是一个疫情,就足以把美欧折腾得够呛。在此之下,立陶宛想让美欧帮助自己,无疑是痴心妄想。
说到这,或许有人会疑惑了,立陶宛搞砸与我国的关系后,美国和欧盟都对其有所表示,那么在此之下,为何还会说立陶宛是痴心妄想呢?
事实上,尽管在立陶宛挑衅我国,搞砸与中国的关系后,美国和欧盟都有表示,但实际上都没什么诚意。欧盟只是口头对立陶宛表示了支持,号称自己和立陶宛站在一起。
而美国企业虽然与立陶宛签署了一份价值6亿美元的出口信贷协议,但这并不是白给的,是需要偿还的。也就是说,美欧嘴上说着支持立陶宛,其实不过是将其当作与中国作斗争的棋子罢了。
而要知道的是,早在此前中方召回驻立陶宛大使,将立陶宛多种产品拒之门外后,立陶宛诸多产品出口商就曾叫苦不迭,责骂政府。
在立陶宛国内企业需要中国,尤其是在全球经济衰退,疫情迟迟不见好转,继续需要发展对华贸易的情况下,立陶宛政府还不知死活般的一条道走到黑,甚至还嚣张的表示“台湾代表处不具有外交性质”,这无疑是在自寻死路。
人们常说:“种什么因,得什么果”,中方对立陶宛的回击注定不会就此结束。在此之下,也希望不知死活的立陶宛政府能够做好心理准备,承担惹恼中国所带来的一切后果。毕竟中国已经给了立陶宛太多次机会,是立陶宛没有把握住。
本文来源:https://www.yuntue.com/post/83698.html | 云服务器网,转载请注明出处!

微信扫一扫打赏
支付宝扫一扫打赏